#1 2014-12-29 17:39:51

codeworkx
Administrator
Registered: 2014-10-05
Posts: 84

[FIX] failed to initialize alpm library ...

failed to initialize alpm library (database is incorrect version)

Resolution:

sudo pacman-db-upgrade

Offline

Board footer

Powered by FluxBB